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Word Module 01

	1. Pressing DELETE removes the character after the insertion point.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-6

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.1.3 - Copy, cut, and paste text.

	CORPORATE STANDARDS:  
	1820 - Delete text.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:17 AM

	DATE MODIFIED:  
	7/24/2019 1:20 AM






	2. To provide emphasis to text, you can apply bold.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-48

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	630 - Bold text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:20 AM

	DATE MODIFIED:  
	7/24/2019 1:24 AM






	3. When you close a document, your work is automatically saved.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-63

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.1.2.2 - Close documents.

	CORPORATE STANDARDS:  
	1201 - Close a document.

	TOPICS:  
	Shelly Cashman Series: Enhancing the Page

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:25 AM

	DATE MODIFIED:  
	7/24/2019 1:27 AM






	4. You can use Page Width view to resize a document to fit the width of the window.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-13

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.1 - Change document views.

	CORPORATE STANDARDS:  
	4362 - Switch to Page Width view.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:27 AM

	DATE MODIFIED:  
	7/24/2019 1:29 AM






	5. To remove the spelling change indicator under a word, you must accept the suggested change.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-15

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.2.2 - Correct spelling and grammar.

	CORPORATE STANDARDS:  
	2357 - Ignore suggested spelling change.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:31 AM

	DATE MODIFIED:  
	7/24/2019 1:33 AM






	6. To modify the color palette of a document, you can change the theme colors.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-58

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.4.2 - Change document themes.

	CORPORATE STANDARDS:  
	1059 - Change the theme colors.

	TOPICS:  
	Shelly Cashman Series: Enhancing the Page

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:34 AM

	DATE MODIFIED:  
	7/24/2019 1:37 AM






	7. Tom took a photo using his webcam and saved it to his desktop. To insert the file in a word document, he can use the Online Pictures button.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-51

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.6.1.2 - Insert pictures.

	CORPORATE STANDARDS:  
	2565 - Insert a picture from a file.

	TOPICS:  
	Shelly Cashman Series: Inserting and Formatting a Picture in a Word Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:38 AM

	DATE MODIFIED:  
	7/24/2019 1:40 AM






	8. Press CTRL+N to create a new blank document.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-3

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.1.1 - Create a blank document.

	CORPORATE STANDARDS:  
	1346 - Create a blank document.

	TOPICS:  
	Shelly Cashman Series: Starting and Using Word

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:42 AM

	DATE MODIFIED:  
	7/24/2019 1:45 AM






	9. Press CTRL+W to save the document.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-71

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.7.1 - Save a document.

	CORPORATE STANDARDS:  
	3641 - Save a document.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:45 AM

	DATE MODIFIED:  
	7/24/2019 1:49 AM






	10. Alejandro needs text to appear as if it were written in cursive. He can change the font of the desired text to achieve this.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-30

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	856 - Change the font.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:49 AM

	DATE MODIFIED:  
	7/24/2019 1:51 AM






	11. Press ALT+P to print a document.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-71

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.6.2 - Print all and part of a document.

	CORPORATE STANDARDS:  
	3185 - Print a document.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:52 AM

	DATE MODIFIED:  
	7/24/2019 1:54 AM






	12. When you use the Redo command, you redo the action that was just completed.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-40

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.9.1 - Undo and redo actions.

	CORPORATE STANDARDS:  
	3233 - Redo an action.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:55 AM

	DATE MODIFIED:  
	10/3/2019 1:34 AM






	13. If you want to move a sentence from one paragraph to another paragraph, you can use the Copy and Paste commands.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-66

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.1.3 - Copy, cut, and paste text.

	CORPORATE STANDARDS:  
	3148 - Paste text.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:57 AM

	DATE MODIFIED:  
	7/24/2019 1:59 AM






	14. If Word suggests a grammar change that you do not want, you can ignore the change.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-15

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.2.2 - Correct spelling and grammar.

	CORPORATE STANDARDS:  
	2353 - Ignore suggested grammar change.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 1:59 AM

	DATE MODIFIED:  
	7/24/2019 2:02 AM






	15. Karen needs to add a shadow to a picture. She can do this by compressing the picture.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-56

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.6.2.2 - Apply artistic and picture effects.

	CORPORATE STANDARDS:  
	439 - Apply a picture effect.

	TOPICS:  
	Shelly Cashman Series: Inserting and Formatting a Picture in a Word Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 2:03 AM

	DATE MODIFIED:  
	7/24/2019 2:05 AM






	16. Click Save As in the File tab to save a document with a new name.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-49

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.7.1 - Save a document.

	CORPORATE STANDARDS:  
	3640 - Save a document with a new name.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/8/2019 8:20 AM

	DATE MODIFIED:  
	8/8/2019 8:23 AM






	17. To move text, press and hold the right mouse button over selected text, then drag the text to the desired location.
	ANSWER:  
	False - left
False - Left
False - LEFT

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-69

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.1.6 - Move text using drag and drop.

	CORPORATE STANDARDS:  
	2972 - Move text.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 2:15 AM

	DATE MODIFIED:  
	7/26/2019 9:29 PM






	18. To start Word, press the Windows key and then select Word 2019.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-3

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.1.1.1 - Open Word.

	CORPORATE STANDARDS:  
	4313 - Start Word.

	TOPICS:  
	Shelly Cashman Series: Starting and Using Word

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/8/2019 8:30 AM

	DATE MODIFIED:  
	8/8/2019 8:33 AM






	19. You enter text in the document window.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-12

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.1.1 - Insert text.

	CORPORATE STANDARDS:  
	2087 - Enter text.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/8/2019 8:34 AM

	DATE MODIFIED:  
	8/8/2019 8:37 AM






	20. Use Print Layout view to adjust the document margins.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-11

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	894 - Change the margins.

	TOPICS:  
	Shelly Cashman Series: Starting and Using Word

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/8/2019 8:40 AM

	DATE MODIFIED:  
	8/8/2019 8:42 AM






	21. You can use the Mini toolbar to apply bullets to paragraphs.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-24

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.4.3.1 - Create numbered and bulleted lists.

	CORPORATE STANDARDS:  
	527 - Apply bullets to paragraphs.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/8/2019 8:42 AM

	DATE MODIFIED:  
	8/8/2019 8:45 AM






	22. Exit Word by opening the View menu and then selecting Close.
	ANSWER:  
	False - File
False - file
False - FILE

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-76

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.1.1.2 - Close Word.

	CORPORATE STANDARDS:  
	2098 - Exit Word.

	TOPICS:  
	Shelly Cashman Series: Using Word Help

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 2:42 AM

	DATE MODIFIED:  
	7/26/2019 9:34 PM






	23. Use ALT to select multiple nonadjacent headings in a document.
	ANSWER:  
	False - CTRL
False - ctrl
False - Control
False - control
False - CONTROL

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-47

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.2.2 - Select text.

	CORPORATE STANDARDS:  
	3769 - Select nonadjacent text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 2:53 AM

	DATE MODIFIED:  
	7/24/2019 2:55 AM






	24. Underscore text to have a line appear beneath the text.
	ANSWER:  
	False - Underline
False - underline
False - UNDERLINE

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-45

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	4417 - Underline text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 2:56 AM

	DATE MODIFIED:  
	7/24/2019 2:59 AM






	25. Resize a picture proportionally by dragging a top sizing handle.
	ANSWER:  
	False - corner
False - Corner
False - CORNER

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-53

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.6.2.3 - Format objects.

	CORPORATE STANDARDS:  
	3409 - Resize a picture proportionally.

	TOPICS:  
	Shelly Cashman Series: Inserting and Formatting a Picture in a Word Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 2:59 AM

	DATE MODIFIED:  
	7/26/2019 9:37 PM






	26. Which of the following do you do first to change the position of tab stops?
	 
	a. 
	scroll to the top of the page

	 
	b. 
	switch to Read Mode

	 
	c. 
	show the rulers

	 
	d. 
	switch to Web Layout



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-32

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	4225 - Show or hide the rulers.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:02 AM

	DATE MODIFIED:  
	7/24/2019 3:04 AM






	27. Which of the following do you do to select text?
	 
	a. 
	press CTRL+T

	 
	b. 
	click and drag across the desired text

	 
	c. 
	right-click and drag across the desired text

	 
	d. 
	press CTRL+S



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-48

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.2.2 - Select text.

	CORPORATE STANDARDS:  
	3776 - Select text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:05 AM

	DATE MODIFIED:  
	7/24/2019 3:09 AM






	28. Julia noticed that she accidentally used the word "then" instead of "than" in a sentence. Word identified the grammar error with a blue double underline. To correct the error, she can do which of the following?
	 
	a. 
	accept the suggested grammar change

	 
	b. 
	ignore the suggested grammar change

	 
	c. 
	delete the word "then"



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-12

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.2.2 - Correct spelling and grammar.

	CORPORATE STANDARDS:  
	5 - Accept suggested grammar change.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:09 AM

	DATE MODIFIED:  
	10/3/2019 1:54 AM






	29. To select a paragraph, do which of the following?
	 
	a. 
	Place the insertion point within the paragraph and press ALT+A.

	 
	b. 
	Double click the desired paragraph.

	 
	c. 
	Place the insertion point within the paragraph and press CTRL+A.

	 
	d. 
	Triple click the desired paragraph.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-34

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.2.2 - Select text.

	CORPORATE STANDARDS:  
	3714 - Select a paragraph.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:17 AM

	DATE MODIFIED:  
	7/24/2019 3:21 AM






	30. Which of the following methods do you use to accept a spelling change?
	 
	a. 
	Right-click the misspelled word, then select the desired suggested spelling.

	 
	b. 
	Right-click the misspelled word, then press ENTER.

	 
	c. 
	Right-click the misspelled word, then select Ignore All.

	 
	d. 
	Right-click the misspelled word, then select Add to Dictionary.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-12

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.2.2 - Correct spelling and grammar.

	CORPORATE STANDARDS:  
	9 - Accept suggested spelling change.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:22 AM

	DATE MODIFIED:  
	7/24/2019 3:25 AM






	31. Juana needs to open a document. To access the Open dialogue box, which tab should she use?
	 
	a. 
	Home tab

	 
	b. 
	View tab

	 
	c. 
	File tab

	 
	d. 
	Review tab



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-64

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.1.2.1 - Open documents.

	CORPORATE STANDARDS:  
	2995 - Open a document.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:26 AM

	DATE MODIFIED:  
	7/24/2019 3:29 AM






	32. Which of the following do you do to better view small, difficult-to-read text in a document?
	 
	a. 
	Select One Page in the window group of the View tab to enlarge the document.

	 
	b. 
	Drag the Zoom slider to enlarge the document.

	 
	c. 
	Use the navigation pane to enlarge the document.

	 
	d. 
	Hold SHIFT and use the scroll wheel to enlarge the document.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-10

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.2 - Customize views by using zoom settings.

	CORPORATE STANDARDS:  
	4147 - Set the zoom level.

	TOPICS:  
	Shelly Cashman Series: Starting and Using Word

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:29 AM

	DATE MODIFIED:  
	7/24/2019 3:34 AM






	33. Jane has created a new document and entered some text. What should she do to ensure she does not lose her work?
	 
	a. 
	Save the document.

	 
	b. 
	Protect the document.

	 
	c. 
	Inspect the document.

	 
	d. 
	Close the document.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-21

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.7.1 - Save a document.

	CORPORATE STANDARDS:  
	3638 - Save a document for the first time.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:34 AM

	DATE MODIFIED:  
	7/24/2019 3:37 AM






	34. Brian needs to view the paragraph marks in a document. Which of the following should he do?
	 
	a. 
	Enter Web Layout view

	 
	b. 
	Enter Read Mode

	 
	c. 
	Click the checkbox to show Gridlines

	 
	d. 
	Select the Show/Hide ¶ button.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-14

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.6 - Show and hide formatting.

	CORPORATE STANDARDS:  
	4193 - Show or hide formatting marks.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:38 AM

	DATE MODIFIED:  
	7/24/2019 3:42 AM






	35. Which of the following refers to a printed line that surrounds the outer part of a page?
	 
	a. 
	Page Border

	 
	b. 
	Page Boundary

	 
	c. 
	Page Margin

	 
	d. 
	Page Edge



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-59

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.4.8 - Format page background elements.

	CORPORATE STANDARDS:  
	147 - Add a page border.

	TOPICS:  
	Shelly Cashman Series: Enhancing the Page

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:43 AM

	DATE MODIFIED:  
	7/24/2019 3:46 AM






	36. Austin needs to emphasize text by having color appear behind it. Which of the following tools should he use?
	 
	a. 
	the Text Highlight Color button

	 
	b. 
	the Theme Effects button

	 
	c. 
	the Font Color button

	 
	d. 
	the Colors button



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-70

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	2346 - Highlight text.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:47 AM

	DATE MODIFIED:  
	7/24/2019 3:50 AM






	37. If you mistakenly undo an action, how do you correct your mistake?
	 
	a. 
	click the undo button in the quick access toolbar

	 
	b. 
	press CTRL+R

	 
	c. 
	click the redo button in the quick access toolbar

	 
	d. 
	press CTRL+Z



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-40

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.9.1 - Undo and redo actions.

	CORPORATE STANDARDS:  
	3233 - Redo an action.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 3:53 AM

	DATE MODIFIED:  
	7/24/2019 3:59 AM






	38. Kate needs to insert 10 text boxes in a document. After inserting the first text box, how can she easily repeat the action nine more times?
	 
	a. 
	Right-click the text box border and select Repeat nine times.

	 
	b. 
	Press the Redo button nine times.

	 
	c. 
	Cut the text box and then paste it.

	 
	d. 
	Press CTRL+R nine times.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-41

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.9.1 - Undo and redo actions.

	CORPORATE STANDARDS:  
	3348 - Repeat an action.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 4:01 AM

	DATE MODIFIED:  
	7/26/2019 10:05 PM






	39. Dan needs to view his document as it will appear after being printed. Which view should he use?
	 
	a. 
	Read Mode

	 
	b. 
	Print Layout

	 
	c. 
	Web Layout

	 
	d. 
	Outline View



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-71

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.1 - Change document views.

	CORPORATE STANDARDS:  
	4365 - Switch to Print Layout.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 4:03 AM

	DATE MODIFIED:  
	7/24/2019 4:08 AM






	40. Rihanna needs to read through a document without distractions. Which view should she use?
	 
	a. 
	Read Mode

	 
	b. 
	Print Layout

	 
	c. 
	Web Layout

	 
	d. 
	Outline View



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-70

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.1 - Change document views.

	CORPORATE STANDARDS:  
	4367 - Switch to Read Mode.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 4:16 AM

	DATE MODIFIED:  
	7/24/2019 4:20 AM






	41. Jessica encounters text in a document that appears blue and underlined. When she presses CTRL and clicks the text, she is taken to a website. She wants the text to appear and behave like normal text. Which of the following should she do?
	 
	a. 
	Right-click the text and select Remove Hyperlink.

	 
	b. 
	Change the font color and remove the underline using buttons in the Font group of the Home tab.

	 
	c. 
	Delete the text and then retype it.

	 
	d. 
	Leave the text as is; it will appear normal when the document is printed.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-42

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.3.2 - Manage hyperlinks.

	CORPORATE STANDARDS:  
	3276 - Remove a hyperlink.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 4:21 AM

	DATE MODIFIED:  
	7/24/2019 4:27 AM






	42. To remove all document properties from a file, which of the following do you do?
	 
	a. 
	Close the file and reopen it.

	 
	b. 
	Save the document as a new file.

	 
	c. 
	Check the document's accessibility.

	 
	d. 
	Inspect the document.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-61

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.5 - Manage document properties.

	CORPORATE STANDARDS:  
	2014 - Edit document properties.

	TOPICS:  
	Shelly Cashman Series: Enhancing the Page

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 4:27 AM

	DATE MODIFIED:  
	7/24/2019 4:32 AM






	43. Which preset text effect do you apply when you want the text to have a border color?
	 
	a. 
	Outline

	 
	b. 
	Shadow

	 
	c. 
	Reflection

	 
	d. 
	Glow



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-32

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	453 - Apply a preset text effect.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 4:33 AM

	DATE MODIFIED:  
	7/24/2019 4:37 AM






	44. Susan needs all the text in a title to be upper case. Which of the following is the best way to capitalize all the text in the title?
	 
	a. 
	Delete the text and retype it using all uppercase.

	 
	b. 
	Select the text, press the Change Case button in the Font group of the Home tab, and then select UPPERCASE.

	 
	c. 
	Change the font to a font that only has uppercase letters.

	 
	d. 
	Select the text, then press the Bold button in the Font group of the Home tab.Select the text, then press the Bold button in the Font group of the Home tab.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-31

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	767 - Change the case.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Analyze

	DATE CREATED:  
	7/24/2019 4:38 AM

	DATE MODIFIED:  
	7/24/2019 4:44 AM






	45. Which of the following should Tim use to italicize text?
	 
	a. 
	Select some italicized text in the document, press the Format Painter button, then select the text to be italicized.

	 
	b. 
	Select the text that needs to be italicized,  press the Format Painter button in the Clipboard group of the Home tab, then select some italicized text in the document.

	 
	c. 
	Press the Format Painter button in the Clipboard group of the Home tab, press the Italic button in the Font group of the Home tab, then select the text that needs to be italicized.

	 
	d. 
	Select the text to be italicized, then press the Text Effects button in the Font group of the Home tab.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-46

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	2759 - Italicize text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 9:45 PM

	DATE MODIFIED:  
	7/24/2019 9:48 PM






	46. Jared needs more space between lines of text in a paragraph. Which of the following is the best method to use for this action?
	 
	a. 
	Drag the Zoom slider to increase the line spacing.

	 
	b. 
	Press ENTER at the end of each line to create a space between lines.

	 
	c. 
	Press the Line and Paragraph Spacing button in the Paragraph group on the Home tab, then select the desired amount of spacing.

	 
	d. 
	Enter the Indents and Spacing tab of the Paragraph dialogue box and increase the value of the text box labeled "After:".



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-57

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.4 - Alter line and paragraph spacing and indentation.

	CORPORATE STANDARDS:  
	930 - Change the paragraph spacing.

	TOPICS:  
	Shelly Cashman Series: Enhancing the Page

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 9:48 PM

	DATE MODIFIED:  
	7/24/2019 9:53 PM






	47. Which of the following do you use when you want to apply color behind paragraph text and you want to be able to adjust color margins?
	 
	a. 
	Background color

	 
	b. 
	Highlighting

	 
	c. 
	Font color

	 
	d. 
	Shading



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-34

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	541 - Apply shading to text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 9:53 PM

	DATE MODIFIED:  
	7/24/2019 9:54 PM






	48. Steve wants a paragraph of text to be surrounded with a line and filled with a color. Which of the following should he use to achieve this?
	 
	a. 
	Shading and Borders commands

	 
	b. 
	Shapes and Color commands

	 
	c. 
	Highlighting and Line commands

	 
	d. 
	Box and Fill commands



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-34

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	541 - Apply shading to text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Analyze

	DATE CREATED:  
	7/24/2019 9:55 PM

	DATE MODIFIED:  
	7/24/2019 9:57 PM






	49. Sarah wants to quickly apply a Picture Border and Picture Effect to a picture. Which of the following can she use to do this?
	 
	a. 
	Apply a Picture Style.

	 
	b. 
	Change the Theme Effects.

	 
	c. 
	Apply an Artistic Effect.

	 
	d. 
	Apply a Correction.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-55

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.6.2.5 - Apply styles to objects.

	CORPORATE STANDARDS:  
	446 - Apply a picture style.

	TOPICS:  
	Shelly Cashman Series: Inserting and Formatting a Picture in a Word Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/24/2019 9:57 PM

	DATE MODIFIED:  
	7/24/2019 9:59 PM






	50. Terri needs each word in a paragraph to be capitalized. Which of the following is the simplest method to achieve this?
	 
	a. 
	Delete the first character of each word and retype it as a capital letter.

	 
	b. 
	Write a Macro to replace the first character in each word with a capital letter.

	 
	c. 
	Press the Text Effects and Typography button and select the desired option.

	 
	d. 
	Press the Change Case button in the Font group of the Home tab and select Capitalize Each Word.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-31

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	767 - Change the case.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:00 PM

	DATE MODIFIED:  
	7/24/2019 10:02 PM






	51. Which of the following do you use to change the document margins?
	 
	a. 
	Use the Orientation button in the Page Setup group of the Layout tab to select the desired option.

	 
	b. 
	Use the Margins button in the Page Setup group of the Layout tab to select the desired option.

	 
	c. 
	Use the Size button in the Page Setup group of the Layout tab to select the desired option.

	 
	d. 
	Use the Columns button in the Page Setup group of the Layout tab to select the desired option.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-11

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	894 - Change the margins.

	TOPICS:  
	Shelly Cashman Series: Starting and Using Word

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:02 PM

	DATE MODIFIED:  
	7/24/2019 10:04 PM






	52. Showing the rulers will help you do which of the following?
	 
	a. 
	change the size of the page

	 
	b. 
	make straight lines

	 
	c. 
	change the zoom level

	 
	d. 
	modify tabs



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-32

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	4225 - Show or hide the rulers.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:04 PM

	DATE MODIFIED:  
	7/24/2019 10:06 PM






	53. To add a Glow effect to a picture, which of the following do you do?
	 
	a. 
	Apply a Picture Effect.

	 
	b. 
	Apply a Picture Border.

	 
	c. 
	Change the Picture Layout.

	 
	d. 
	Apply an Artistic Effect.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-56

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.6.2.2 - Apply artistic and picture effects.

	CORPORATE STANDARDS:  
	439 - Apply a picture effect.

	TOPICS:  
	Shelly Cashman Series: Inserting and Formatting a Picture in a Word Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:07 PM

	DATE MODIFIED:  
	7/24/2019 10:11 PM






	54. To set an item in a bulleted list at a higher level, which of the following should you do?
	 
	a. 
	Drag the appropriate Left Indent tab to the desired position.

	 
	b. 
	Press the Increase Indent button on the Paragraph group of the Home tab.

	 
	c. 
	Add seven spaces to the beginning of the list item.

	 
	d. 
	Press the Decrease Indent button on the Paragraph group of the Home tab.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-27

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.4.4.3 - Increase and decrease list levels.

	CORPORATE STANDARDS:  
	2406 - Increase the indent of a list item.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:11 PM

	DATE MODIFIED:  
	7/24/2019 10:15 PM






	55. To zoom a document so that you can see the left and right margins, which of the following should you do?
	 
	a. 
	Press Page Width in the Zoom group of the View tab.

	 
	b. 
	Press 100% in the Zoom group of the View tab.

	 
	c. 
	Press Side to Side in the Page Movement group of the View tab.

	 
	d. 
	Press Read Mode in the Views group of the View tab.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-13

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.1 - Change document views.

	CORPORATE STANDARDS:  
	4362 - Switch to Page Width view.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:15 PM

	DATE MODIFIED:  
	7/24/2019 10:20 PM






	56. Joanne wants a warmer color palette for the text in her document. Which of the following can she use to obtain a warmer color palette?
	 
	a. 
	changing the theme colors

	 
	b. 
	selecting a style from the Styles group

	 
	c. 
	using the Page Color button

	 
	d. 
	pressing the Theme Effects button



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-58

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.4.2 - Change document themes.

	CORPORATE STANDARDS:  
	1059 - Change the theme colors.

	TOPICS:  
	Shelly Cashman Series: Enhancing the Page

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:20 PM

	DATE MODIFIED:  
	7/24/2019 10:24 PM






	57. Which view is best for laying out shapes on a page?
	 
	a. 
	Web Layout

	 
	b. 
	Read Mode

	 
	c. 
	Print Layout

	 
	d. 
	Outline



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-71

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.1 - Change document views.

	CORPORATE STANDARDS:  
	4365 - Switch to Print Layout.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:25 PM

	DATE MODIFIED:  
	7/24/2019 10:27 PM






	58. To change the size of a picture without distorting it, which of the following should you do?
	 
	a. 
	drag a corner sizing handle

	 
	b. 
	drag the top sizing handle

	 
	c. 
	drag the bottom sizing handle

	 
	d. 
	drag a side sizing handle



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-53

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.6.2.3 - Format objects.

	CORPORATE STANDARDS:  
	3409 - Resize a picture proportionally.

	TOPICS:  
	Shelly Cashman Series: Inserting and Formatting a Picture in a Word Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:27 PM

	DATE MODIFIED:  
	7/24/2019 10:29 PM






	59. Jasmine needs to select the first sentence of a paragraph and the last sentence of a paragraph simultaneously. The text is nonadjacent. Which of the following should she do?
	 
	a. 
	Select the first sentence, then press and hold ALT while selecting the second sentence.

	 
	b. 
	Select the first sentence, then press and hold SHIFT while selecting the second sentence.

	 
	c. 
	Select the first sentence, then press and hold SHIFT+ALT while selecting the second sentence.

	 
	d. 
	Select the first sentence, then press and hold CTRL while selecting the second sentence.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-47

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.2.2 - Select text.

	CORPORATE STANDARDS:  
	3769 - Select nonadjacent text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:30 PM

	DATE MODIFIED:  
	7/24/2019 10:33 PM






	60. Which of the following options allows you to align text so that it is fully flush with both margins?
	 
	a. 
	Align Left

	 
	b. 
	Center

	 
	c. 
	Align Right

	 
	d. 
	Justify



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-27

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.8.1.9 - Set paragraph pagination and formatting options.

	CORPORATE STANDARDS:  
	343 - Align a paragraph.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:33 PM

	DATE MODIFIED:  
	7/24/2019 10:36 PM






	61. Joe accidentally deleted a paragraph. To restore the paragraph, he needs to do which of the following?
	 
	a. 
	Undo the action.

	 
	b. 
	Redo the action.

	 
	c. 
	Repeat the action.

	 
	d. 
	Reenter the text manually.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-40

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.9.1 - Undo and redo actions.

	CORPORATE STANDARDS:  
	4423 - Undo an action.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:36 PM

	DATE MODIFIED:  
	7/24/2019 10:39 PM






	62. A document contains a list of items that appear in no particular order. Which of the following is the best way to format the list?     
	 
	a. 
	Apply numbering to the list.

	 
	b. 
	Apply bullets to the list.

	 
	c. 
	Apply multilevel numbering to the list.

	 
	d. 
	Manually enter a ">" character at the beginning of each item in the list.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-24

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.4.3.1 - Create numbered and bulleted lists.

	CORPORATE STANDARDS:  
	527 - Apply bullets to paragraphs.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:39 PM

	DATE MODIFIED:  
	7/24/2019 10:43 PM






	63. To italicize text, use which of the following keystrokes?
	 
	a. 
	CTRL+I

	 
	b. 
	CTRL+SHIFT+I

	 
	c. 
	CTRL+Z

	 
	d. 
	CTRL+SHIFT+Z



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-46

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	2759 - Italicize text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:43 PM

	DATE MODIFIED:  
	7/24/2019 10:46 PM






	64. Karen has a document with a list of five priorities on separate lines. The priorities are listed in order from most important to least important. Which of the following formatting options is best for this situation?
	 
	a. 
	Bulleted list

	 
	b. 
	Numbered list

	 
	c. 
	Multilevel bulleted list



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-39

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.4.3.1 - Create numbered and bulleted lists.

	CORPORATE STANDARDS:  
	533 - Apply numbering to paragraphs.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:46 PM

	DATE MODIFIED:  
	7/26/2019 10:22 PM






	65. To view the entire page of a document, which of the following should you do?
	 
	a. 
	Press the 100% button on the Zoom group of the View tab.

	 
	b. 
	Press the One Page button on the Zoom group of the View tab.

	 
	c. 
	Press the Page Width button on the Zoom group of the View tab.

	 
	d. 
	Slide the Zoom slider toward the plus symbol.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-10

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.2 - Customize views by using zoom settings.

	CORPORATE STANDARDS:  
	4147 - Set the zoom level.

	TOPICS:  
	Shelly Cashman Series: Starting and Using Word

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:49 PM

	DATE MODIFIED:  
	7/24/2019 10:53 PM






	66. What are user-defined details about a file that describe its content and origin called?
	 
	a. 
	document properties

	 
	b. 
	comments

	 
	c. 
	formatting marks

	 
	d. 
	references



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-61

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.2.5.5 - Manage document properties.

	CORPORATE STANDARDS:  
	2014 - Edit document properties.

	TOPICS:  
	Shelly Cashman Series: Enhancing the Page

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:55 PM

	DATE MODIFIED:  
	7/24/2019 10:58 PM






	67. Samantha needs to create a numbered series of paragraphs. Which of the following should she do? Select all that apply.
	 
	a. 
	Type "1." and then press SPACEBAR to begin numbering.

	 
	b. 
	Select the desired paragraphs and then press the Numbering button in the Paragraph group of the Home tab.

	 
	c. 
	Enter ">" and then press SPACEBAR to begin numbering.

	 
	d. 
	Select the desired paragraphs and then press CTRL+N.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-39

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.4.3.1 - Create numbered and bulleted lists.

	CORPORATE STANDARDS:  
	533 - Apply numbering to paragraphs.

	TOPICS:  
	Shelly Cashman Series: Apply numbering to paragraphs.

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 10:59 PM

	DATE MODIFIED:  
	7/24/2019 11:46 PM






	68. Which of the following describes how to change the font color? Select all that apply.
	 
	a. 
	Press the Font Color button on the Mini toolbar.

	 
	b. 
	Press the Font Color button in the Font group of the Home tab.

	 
	c. 
	Press the Fonts button in the Document Formatting group of the Design tab.

	 
	d. 
	Press the Theme Effects button on the Document Formatting group in the Design tab.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-35

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	840 - Change the font color.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 11:48 PM

	DATE MODIFIED:  
	7/24/2019 11:52 PM






	69. Tom needs to change the font size. He should do which of the following?
	 
	a. 
	Select the desired text and press CTRL+SHIFT+> to increase the font size or CTRL+SHIFT+< to decrease the font size.

	 
	b. 
	Select the desired text and press CTRL+SHIFT+I to increase the font size or CTRL+SHIFT+D to decrease the font size.

	 
	c. 
	Press the Increase Font Size button or the Decrease Font Size button in the Mini toolbar.

	 
	d. 
	Press the Increase Font Size button or the Decrease Font Size button in the Font group of the Home tab.



	ANSWER:  
	a, c, d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-29

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	853 - Change the font size.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 11:54 PM

	DATE MODIFIED:  
	7/26/2019 10:27 PM






	70. To underline text, which of the following do you do? Select all that apply.
	 
	a. 
	Select the desired text and press CTRL+N.

	 
	b. 
	Press the Theme Effects button in the Document Formatting group of the Design tab.

	 
	c. 
	Press the Underline button in the Font group of the Home tab.

	 
	d. 
	Select the desired text and press CTRL+U.



	ANSWER:  
	c, d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-45

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	4417 - Underline text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/24/2019 11:57 PM

	DATE MODIFIED:  
	7/25/2019 12:09 AM






	71. To cut a section of text, which of the following do you do? Select all that apply.
	 
	a. 
	Press the Cut button in the Clipboard group of the Home tab.

	 
	b. 
	Select the desired text and press CTRL+X.

	 
	c. 
	Select the desired text and press CTRL+C.

	 
	d. 
	Press the Copy button in the Clipboard group of the Home tab.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-66

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.6.2.11 - Customize SmartArt.

	CORPORATE STANDARDS:  
	1704 - Cut text.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/25/2019 12:10 AM

	DATE MODIFIED:  
	7/25/2019 12:19 AM






	72. To copy a section of text, which of the following do you do? Select all that apply.
	 
	a. 
	Press the Cut button in the Clipboard group of the Home tab.

	 
	b. 
	Select the desired text and press CTRL+X.

	 
	c. 
	Select the desired text and press CTRL+C.

	 
	d. 
	Press the Copy button in the Clipboard group of the Home tab.



	ANSWER:  
	c, d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-15

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.1.3 - Copy, cut, and paste text.

	CORPORATE STANDARDS:  
	1337 - Copy text.

	TOPICS:  
	Shelly Cashman Series: Entering Text in a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/25/2019 12:21 AM

	DATE MODIFIED:  
	7/25/2019 12:24 AM






	73. Alyssa needs the text of a paragraph to be centered on the page. Which of the following can she do? Select all that apply.
	 
	a. 
	Press CTRL+E.

	 
	b. 
	Press the Center button in the Paragraph group on the Home tab.

	 
	c. 
	Press CTRL+C.

	 
	d. 
	Press the Justify button in the Paragraph group on the Home tab.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-27

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.8.1.9 - Set paragraph pagination and formatting options.

	CORPORATE STANDARDS:  
	343 - Align a paragraph.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/25/2019 12:25 AM

	DATE MODIFIED:  
	7/25/2019 12:29 AM






	74. To bold text, which of the following can you do? Select all that apply.
	 
	a. 
	Press CTRL+B.

	 
	b. 
	Press CTRL+D.

	 
	c. 
	Open the Font tab of the Font dialogue box and select Bold in the Font style list.

	 
	d. 
	Press the Bold button in the Font group of the Home tab.



	ANSWER:  
	a, c, d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-48

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	630 - Bold text.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/25/2019 12:30 AM

	DATE MODIFIED:  
	7/25/2019 12:36 AM






	75. To change the font, which of the following can you do? Select all that apply.
	 
	a. 
	Press CTRL+F.

	 
	b. 
	Press the Font list box and select the desired text.

	 
	c. 
	Press the Text Effects and Typography button and select the desired option.

	 
	d. 
	Open the Font tab of the Font dialogue box, then select the desired font from the Font list box.



	ANSWER:  
	b, d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-30

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.3.1 - Modify text formatting.

	CORPORATE STANDARDS:  
	856 - Change the font.

	TOPICS:  
	Shelly Cashman Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/25/2019 12:36 AM

	DATE MODIFIED:  
	7/25/2019 12:41 AM






	76. To paste text, which of the following can you do? Select all that apply.
	 
	a. 
	Press CTRL+T.

	 
	b. 
	Press CTRL+V.

	 
	c. 
	Press the Replace button in the Editing group of the Home tab.

	 
	d. 
	Press the Paste button in the Clipboard group of the Home tab.



	ANSWER:  
	b, d

	POINTS:  
	1

	REFERENCES:  
	SCWD 1-66

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	SCWD.CABL.20.3.1.3 - Copy, cut, and paste text.

	CORPORATE STANDARDS:  
	3148 - Paste text.

	TOPICS:  
	Shelly Cashman Series: Correcting Errors and Revising a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/25/2019 12:41 AM

	DATE MODIFIED:  
	7/25/2019 12:44 AM
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